Автор Тема: B560 Проблемы с WI-FI  (Прочитано 6399 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн NX_BIT

  • Новичок
  • *
  • Сообщений: 3
  • Карма: +0/-0
B560 Проблемы с WI-FI
« Ответ #4 : 20-01-2012, 11:58:34 »
Есть у кого нибудь предположения по этому поводу?

Оффлайн NX_BIT

  • Новичок
  • *
  • Сообщений: 3
  • Карма: +0/-0
B560 Проблемы с WI-FI
« Ответ #3 : 19-01-2012, 19:23:08 »
   Уважаемый NX_BIT!

   А Вы как пробовали, через стандартный интерфейс Windiws или через утилиту от Lenovo?
Через стандартный Виндовый интерфейс.
А что за Утилита от ленова?Ленова Вирелессас?
Смутило то что Повер менеджер говорит что необходимо включить Устройство.
При том что оно включено как в диспетчере устройств так и в Центре управления.
При этом конечно же Индикатор Бесп.Сети не горит на ноуте.

Оффлайн Виктор

  • Модераторы
  • Ветеран
  • *
  • Сообщений: 534
  • Карма: +21/-0
  • Пол: Мужской
B560 Проблемы с WI-FI
« Ответ #2 : 19-01-2012, 18:28:51 »
   Уважаемый NX_BIT!

   А Вы как пробовали, через стандартный интерфейс Windiws или через утилиту от Lenovo?

Оффлайн NX_BIT

  • Новичок
  • *
  • Сообщений: 3
  • Карма: +0/-0
B560 Проблемы с WI-FI
« : 19-01-2012, 16:14:57 »
Dell
« Последнее редактирование: 27-01-2012, 22:14:07 от NX_BIT »

 

Похожие темы

  Тема / Автор Ответов Последний ответ
2 Ответов
13063 Просмотров
Последний ответ 23-03-2011, 13:57:38
от oleg.klyukvin
12 Ответов
10020 Просмотров
Последний ответ 03-11-2011, 18:29:24
от _ScrEw_
0 Ответов
3068 Просмотров
Последний ответ 11-11-2011, 04:15:23
от Vovan Helsing
15 Ответов
15375 Просмотров
Последний ответ 26-12-2011, 20:04:07
от wladbelsky
3 Ответов
8381 Просмотров
Последний ответ 18-02-2012, 18:59:05
от Виктор
0 Ответов
3477 Просмотров
Последний ответ 07-03-2012, 03:50:24
от Виктор
1 Ответов
2942 Просмотров
Последний ответ 12-05-2012, 23:10:35
от Виктор