Автор Тема: Проблема с воспроизведением видео.  (Прочитано 2068 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Виктор

  • Модераторы
  • Ветеран
  • *
  • Сообщений: 534
  • Карма: +21/-0
  • Пол: Мужской
Проблема с воспроизведением видео.
« Ответ #2 : 27-06-2012, 18:17:39 »
На прошлой неделе вылечил ноут переустановкой. Это программная ошибка.

Оффлайн efan1980

  • Новичок
  • *
  • Сообщений: 1
  • Карма: +0/-0
Доброго времени суток всем! Присоединяюсь к обществу обладателей ноутбуков данной фирмы. Ноутбук Y470. В общем столкнулся с такой проблемой : при воспроизведении видео файлов любым проигрывателем возникают какие-то как бы "скачки" что ли, то есть смотрю-смотрю фильм, а он возьми и перескочет секунд на 20-30 вперед; или может вообще перескочить на воспроизведение следующего фильма в каталоге! Может сталкивался кто с такой же проблемой. Как из нее выйти? Помимио кодеков проигрывателя GOM, ставил еще кодеки K-Lite_Codec_Pack_860_Full. Заранее благодарен за ответы!

 

Похожие темы

  Тема / Автор Ответов Последний ответ
4 Ответов
3938 Просмотров
Последний ответ 23-03-2011, 23:50:27
от Ломака
8 Ответов
10362 Просмотров
Последний ответ 25-03-2011, 21:34:33
от webber
28 Ответов
14466 Просмотров
Последний ответ 04-05-2011, 21:48:17
от Many70
5 Ответов
6299 Просмотров
Последний ответ 01-11-2011, 19:33:27
от Vovanblack
0 Ответов
2445 Просмотров
Последний ответ 25-03-2012, 20:24:28
от Наталья
0 Ответов
3351 Просмотров
Последний ответ 10-06-2013, 23:21:34
от diamond44
1 Ответов
26686 Просмотров
Последний ответ 23-09-2013, 14:47:51
от alexlekh