Автор Тема: Lenovo Z565 проблема... Помогите пожалуйста.  (Прочитано 3713 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Виктор

  • Модераторы
  • Ветеран
  • *
  • Сообщений: 534
  • Карма: +21/-0
  • Пол: Мужской



   Уважаемый egor1901!

   Нужно войти в BIOS и изменить порядок бутирования. Первым поставить привод оптических дисков.
   Потом вставляете диск и перезагружаете ноут. И внимательно следите за сигналами монитора, ноут всё Вас спросит. Если возникнут трудности, пишите. Попробуем объяснить по-подробней.

   Успехов и всего доброго!
   :)

Оффлайн egor1901

  • Новичок
  • *
  • Сообщений: 1
  • Карма: +0/-0
В общем, решил переустановить винду.
Windows 7 Home Version 64 bit.
Воткнул диск с ОС в дисковод, началась установка,
потом вылезла какая-то ошибка, в конце по-моему что-то типа ...01111111,
дальше установка не пошла.
Теперь при включении ноутбука показывается следующее окно (фото прикреплю).
Рабочий стол не загружается.
Подскажите пожалуйста, что делать?
Слышал можно установить через Bios, но не знаю как через него устанавливать.....
Помогите, пожалуйста.

 

Похожие темы

  Тема / Автор Ответов Последний ответ
3 Ответов
5109 Просмотров
Последний ответ 29-07-2011, 11:01:19
от Виктор
0 Ответов
3564 Просмотров
Последний ответ 28-11-2011, 23:10:09
от Виктор
1 Ответов
6575 Просмотров
Последний ответ 03-03-2012, 17:23:58
от Виктор
1 Ответов
3053 Просмотров
Последний ответ 04-03-2012, 14:44:35
от Виктор
1 Ответов
1879 Просмотров
Последний ответ 28-10-2012, 20:53:13
от ddd
0 Ответов
2184 Просмотров
Последний ответ 20-03-2013, 15:28:11
от shamilchik1985
0 Ответов
3283 Просмотров
Последний ответ 04-04-2013, 11:10:01
от Ficaro